<!DOCTYPE html>
<html lang="sr" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-9345511-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="Почели превентивни прегледи у Дому здравља | Dnevnik" />
<meta name="description" content="Новосађани су искористили прилику да се, у оквиру пројекта “Сви за здраво Новосадско срце”, превентивно прегледају у просторијама управне зграде Дома здравља “Нови Сад”." />
<meta property="og:description" content="Новосађани су искористили прилику да се, у оквиру пројекта “Сви за здраво Новосадско срце”, превентивно прегледају у просторијама управне зграде Дома здравља “Нови Сад”.

" />
<meta property="og:title" content="Почели превентивни прегледи у Дому здравља" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/dnevnik_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="/novi-sad/poceli-preventivni-pregledi-u-domu-zdravla-07-11-2017" />
<link rel="shortlink" href="/node/213577" />
<link rel="revision" href="/novi-sad/poceli-preventivni-pregledi-u-domu-zdravla-07-11-2017" />

    <title>Почели превентивни прегледи у Дому здравља | Dnevnik</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_vX4gsBqJ4V5MrlPRWdkbSCVWvQRchII32pUK-_AgqGo.css?oy8zm0" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_hshqtid0aKBTIXxvqf86BemYtVGzNCA30A-hXRD9Xno.css?oy8zm0" media="all" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,cyrillic-ext" media="all" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700&amp;subset=cyrillic,cyrillic-ext" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_Equ3SXwTu82rnaOyWe9UrThQBt0Nyuw-b-uGHRgHvDY.css?oy8zm0" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
      /* (c)AdOcean 2003-2017 */
      if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
      ado.config({mode: "old", xml: false, characterEncoding: true});
      ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
    </script>
  </head>
  <div class="page--hidden">
      <div class="region region-content-hidden">
    <div id="block-mediacontainerblock-3" class="o-media-container">
  
    
      <div class="o-media-container__content">
      <div  class="banner banner--master clearfix">
      <script type='text/javascript'>/* (c)AdOcean 2003-2017, MASTER: dnevnik_rs.Dnevnik.rs.Desktop.Novi Sad */ado.master({id: 'ABw3RbyQJ06UhtF2QXs3e0BY.sXf6zuak7NIcoMUiQL.E7', server: 'rs.adocean.pl' });</script>
  </div>

    </div>
  </div>

  </div>

  </div>
    <div class="region region-branding">
      <div  class="banner banner--a-premium-gold clearfix">
      <div id='adoceanrszfdpdllmav'></div><script type="text/javascript">if (window.innerWidth > 1024) {  /* (c)AdOcean 2003-2017, dnevnik_rs.Dnevnik.rs.Desktop.Novi Sad.A Premium Gold 1204x90 */  ado.slave('adoceanrszfdpdllmav', {myMaster: 'ABw3RbyQJ06UhtF2QXs3e0BY.sXf6zuak7NIcoMUiQL.E7' });  } </script>
  </div>

  <div  class="banner banner--branding-left clearfix">
      <div id='adoceanrsrmlsoujrhp'></div><script type="text/javascript">if (window.innerWidth > 1024) {  /* (c)AdOcean 2003-2017, dnevnik_rs.Dnevnik.rs.Desktop.Novi Sad.Brending left 426x1080 */  ado.slave('adoceanrsrmlsoujrhp', {myMaster: 'ABw3RbyQJ06UhtF2QXs3e0BY.sXf6zuak7NIcoMUiQL.E7' });  } </script>
  </div>

  <div  class="banner banner--branding-right clearfix">
      <div id='adoceanrsoncjcsdgio'></div><script type="text/javascript">if (window.innerWidth > 1024) {  /* (c)AdOcean 2003-2017, dnevnik_rs.Dnevnik.rs.Desktop.Novi Sad.Brending right 426x1080 */  ado.slave('adoceanrsoncjcsdgio', {myMaster: 'ABw3RbyQJ06UhtF2QXs3e0BY.sXf6zuak7NIcoMUiQL.E7' });  } </script>
  </div>


  </div>

  <body class="page--node page--article">
  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>
    
    <div class="page">
  <header class="header">

    <div class="header__one clearfix">
      <div class="header__one--inner clearfix">
          <div class="region region-header-one">
          <div class="c-logo__wrapper clearfix">
      <a href="/index.php/" title="Dnevnik" rel="home" class="c-logo__link">
        <img src="/themes/custom/dnevnik_theme/logo.svg" alt="Dnevnik" class="c-logo"/>
      </a>
    </div>
    <span class="c-search__trigger"></span>
  <span class="c-nav-primary__trigger"></span>
      <div  class="banner banner--a1 clearfix">
      <div id='adoceanrsqenmmipmhw'></div><script type="text/javascript">if (window.innerWidth > 1024) {  /* (c)AdOcean 2003-2017, dnevnik_rs.Dnevnik.rs.Desktop.Novi Sad.A1 728x90 */  ado.slave('adoceanrsqenmmipmhw', {myMaster: 'ABw3RbyQJ06UhtF2QXs3e0BY.sXf6zuak7NIcoMUiQL.E7' });  } </script>
  </div>


  </div>

      </div>
    </div>

    <div class="header__two clearfix">
      <div class="header__two--inner clearfix">
          <div class="region region-header-two">
    <div class="js-search-desktop"></div>
<div class="views-exposed-form header__search" data-drupal-selector="views-exposed-form-dnv-search-page-1" id="block-search-block">
  <div class="search-form">
          <form action="/search" method="get" id="views-exposed-form-dnv-search-page-1" accept-charset="UTF-8">
  <div class="form--inline clearfix">
  <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-search-api-fulltext form-item-search-api-fulltext form-no-label">
        <input data-drupal-selector="edit-search-api-fulltext" type="text" id="edit-search-api-fulltext" name="search_api_fulltext" value="" size="30" maxlength="128" placeholder="Напиши и притисни Ентер" class="form-text" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit-dnv-search" type="submit" id="edit-submit-dnv-search" value="Search" class="button js-form-submit form-submit" />
</div>

</div>

</form>

      </div>
</div>
<div class="header__navigation">
  <nav role="navigation" aria-labelledby="block-main-navigation-menu" id="block-main-navigation" class="block block-menu c-nav-primary menu--main">
                      
    <h2 class="visually-hidden" id="block-main-navigation-menu">Main navigation</h2>
    

              
        <ul>
                                <li>
          <a href="/index.php/" class="c-nav-primary__link c-nav-primary__link--category-naslovna" data-drupal-link-system-path="&lt;front&gt;">Насловна страна</a>
                                        <li>
            <a href="/index.php/politika" class="c-nav-primary__link" data-drupal-link-system-path="node/2">Политика</a>
                      </li>
                                        <li class="expanded">
            <a href="/index.php/ekonomija" class="expanded c-nav-primary__link" data-drupal-link-system-path="node/3">Економија</a>
                                  <ul>
                                <li>
            <a href="/index.php/ekonomija/naslovi" class="c-nav-primary__link" data-drupal-link-system-path="node/4">Наслови</a>
                      </li>
                                        <li>
            <a href="/index.php/ekonomija/berza" class="c-nav-primary__link" data-drupal-link-system-path="node/5">Берза</a>
                      </li>
                                        <li>
            <a href="/index.php/ekonomija/novcanik" class="c-nav-primary__link" data-drupal-link-system-path="node/6">Новчаник</a>
                      </li>
                                        <li>
            <a href="/index.php/ekonomija/poljoprivreda" class="c-nav-primary__link" data-drupal-link-system-path="node/7">Пољопривреда</a>
                      </li>
                                        <li>
            <a href="/index.php/ekonomija/saveti-za-poljoprivrednike" class="c-nav-primary__link" data-drupal-link-system-path="node/8">Савети за пољопривреднике</a>
                      </li>
                  </ul>
  
                      </li>
                                        <li>
            <a href="/index.php/svet" class="c-nav-primary__link" data-drupal-link-system-path="node/9">Свет</a>
                      </li>
                                        <li class="expanded">
            <a href="/index.php/sport" class="expanded c-nav-primary__link" data-drupal-link-system-path="node/10">Спорт</a>
                                  <ul>
                                <li>
            <a href="/index.php/sport/fudbal" class="c-nav-primary__link" data-drupal-link-system-path="node/12">Фудбал</a>
                      </li>
                                        <li>
            <a href="/index.php/sport/kosarka" class="c-nav-primary__link" data-drupal-link-system-path="node/13">Кошарка</a>
                      </li>
                                        <li>
            <a href="/index.php/sport/vaterpolo" class="c-nav-primary__link" data-drupal-link-system-path="node/14">Ватерполо</a>
                      </li>
                                        <li>
            <a href="/index.php/sport/odbojka" class="c-nav-primary__link" data-drupal-link-system-path="node/15">Одбојка</a>
                      </li>
                                        <li>
            <a href="/index.php/sport/rukomet" class="c-nav-primary__link" data-drupal-link-system-path="node/16">Рукомет</a>
                      </li>
                                        <li>
            <a href="/index.php/sport/ostali-sportovi" class="c-nav-primary__link" data-drupal-link-system-path="node/19">Остали спортови</a>
                      </li>
                                        <li>
            <a href="/index.php/sport/tenis" class="c-nav-primary__link" data-drupal-link-system-path="node/17">Тенис</a>
                      </li>
                                        <li>
            <a href="/index.php/sport/sah" class="c-nav-primary__link" data-drupal-link-system-path="node/18">Шах</a>
                      </li>
                  </ul>
  
                      </li>
                                        <li>
            <a href="/index.php/drustvo" class="c-nav-primary__link" data-drupal-link-system-path="node/21">Друштво</a>
                      </li>
                                        <li class="active">
            <a href="/index.php/novi-sad" class="active c-nav-primary__link" data-drupal-link-system-path="node/22">Нови Сад</a>
                      </li>
                                        <li>
            <a href="/index.php/vojvodina" class="c-nav-primary__link" data-drupal-link-system-path="node/23">Војводина</a>
                      </li>
                                        <li>
            <a href="/index.php/hronika" class="c-nav-primary__link" data-drupal-link-system-path="node/24">Хроника</a>
                      </li>
                                        <li class="expanded">
            <a href="/index.php/kultura" class="expanded c-nav-primary__link" data-drupal-link-system-path="node/25">Култура</a>
                                  <ul>
                                <li>
            <a href="/index.php/kultura/naslovi" class="c-nav-primary__link" data-drupal-link-system-path="node/26">Наслови</a>
                      </li>
                                        <li>
            <a href="/index.php/kultura/knjiga" class="c-nav-primary__link" data-drupal-link-system-path="node/27">Књига</a>
                      </li>
                                        <li>
            <a href="/index.php/kultura/muzika" class="c-nav-primary__link" data-drupal-link-system-path="node/28">Музика</a>
                      </li>
                                        <li>
            <a href="/index.php/kultura/scena" class="c-nav-primary__link" data-drupal-link-system-path="node/29">Сцена</a>
                      </li>
                                        <li>
            <a href="/index.php/kultura/film" class="c-nav-primary__link" data-drupal-link-system-path="node/30">Филм</a>
                      </li>
                  </ul>
  
                      </li>
                                        <li class="expanded">
            <a href="/index.php/magazin" class="expanded c-nav-primary__link" data-drupal-link-system-path="node/31">Магазин</a>
                                  <ul>
                                <li>
            <a href="/index.php/magazin/naslovi" class="c-nav-primary__link" data-drupal-link-system-path="node/32">Наслови</a>
                      </li>
                                        <li>
            <a href="/index.php/magazin/gastro" class="c-nav-primary__link" data-drupal-link-system-path="node/33">Гастро</a>
                      </li>
                                        <li>
            <a href="/index.php/magazin/glamur" class="c-nav-primary__link" data-drupal-link-system-path="node/34">Гламур</a>
                      </li>
                                        <li>
            <a href="/index.php/magazin/zanimljivosti" class="c-nav-primary__link" data-drupal-link-system-path="node/35">Занимљивости</a>
                      </li>
                                        <li>
            <a href="/index.php/magazin/zdravi-i-lepi" class="c-nav-primary__link" data-drupal-link-system-path="node/36">Здрави и лепи</a>
                      </li>
                                        <li>
            <a href="/index.php/magazin/putovanja" class="c-nav-primary__link" data-drupal-link-system-path="node/37">Путовања</a>
                      </li>
                                        <li>
            <a href="/index.php/magazin/tehno" class="c-nav-primary__link" data-drupal-link-system-path="node/38">Техно</a>
                      </li>
                                        <li>
            <a href="/index.php/magazin/ankete" class="c-nav-primary__link" data-drupal-link-system-path="node/39">Анкете</a>
                      </li>
                  </ul>
  
                      </li>
                  </ul>
  

      </nav>
</div>

  </div>

      </div>
    </div>

    <div class="header__three clearfix">
      <div class="header__three--inner clearfix">
          <div class="region region-header-three">
    <div  id="block-dnvsubmenublock" class="header__navigation">
  <nav  id="block-dnvsubmenublock" class="header__navigation c-nav-primary c-nav-primary--level-2">
          
    <ul>
      </ul>



      </nav>
</div>

  </div>

      </div>
    </div>

    <div class="header__four clearfix">
      <div class="header__four--inner clearfix">
          <div class="region region-header-four">
        <div class="breadcrumb clearfix">
          <span class="breadcrumb__item">
                  <a href="/" class="breadcrumb__link">Насловна страна</a>
              </span>
          <span class="breadcrumb__item">
                  <a href="/novi-sad" class="breadcrumb__link">Нови Сад</a>
              </span>
          <span class="breadcrumb__item">
                  Почели превентивни прегледи у Дому здравља
              </span>
      </div>
  

  </div>

      </div>
    </div>

  </header>
  <main class="main clearfix">
    <a id="main-content" tabindex="-1"></a>
    <div class="main__inner-wrapper">

      <div class="main__content">

        <div class="main__content--top clearfix">
            <div class="region region-content-top">
    <div id="block-page-title" class="o-media-container o-media-container__page-title">
  
    
      <div class="o-media-container__content">
      
  <div class="page__title clearfix">
    <h1>Почели превентивни прегледи у Дому здравља</h1>
  </div>


    </div>
  </div>

  </div>

        </div>
          <div class="region region-content">
    
<div id="block-main-page-content" class="o-media-container">
  
    
      <div class="o-media-container__content">
      
<article role="article" data-url="/novi-sad/poceli-preventivni-pregledi-u-domu-zdravla-07-11-2017" class="article article--single clearfix">
  <header class="article__header clearfix">
    <div class="article__info">
      <div class="article__date">
        <span class="article__date--post">07.11.2017 • 17:33</span>
                  <span class="article__date--changed">17:38</span>
              </div>
              <div class="article__info--source">Извор: Dnevnik.rs</div>
          </div>
    <div class="article__share">
      <a class="share share--google-plus"></a>
      <a class="share share--email"></a>
      <a class="share share--twitter"></a>
      <a class="share share--viber" id="viber_share_top"></a>
      <a class="share share--whatsapp"></a>
      <a class="share share--facebook"></a>
    </div>

    <div class="article__intro">
            <div class="field field--name-field-article-subtitle field--type-string-long field--label-hidden field__item">Новосађани су искористили прилику да се, у оквиру пројекта “Сви за здраво Новосадско срце”, превентивно прегледају у просторијама управне зграде Дома здравља “Нови Сад”.

</div>
      </div>
  </header>
  <div class="article__main-content">
    <div class="article__image">
      <picture>
        <img src="https://www.dnevnik.rs/sites/default/files/styles/single_article_main_image/public/2017-11/Dom%20zdravlja%20pregledi%20SUS.jpg?itok=O7D3gACE" alt="Dom zdravlja pregledi SUS">
      </picture>
              <div class="article__image--desc">Фото: Dnevnik.rs</div>
          </div>
    <div class="article__body">
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Ову прилику је до сада искористило око 40 наших суграђана, а превентивни прегледи ће трајати током следећих десет недеља и то уторком и четвртком од 7 до 10 часова, тако да они који нису били то могу да учине у наредном периоду.</p>
<p>Преглед подразумева ЕКГ мониторинг, преглед кардиолога, антропометријско мерење стандардним методама, одређивање индекса телесне масе, као и физикални преглед и лабораторијску анализу шећера, холестерола и триглицерида.</p>
<p>„Пројекат живи већ четврту годину и на основу 6.000 прегледаних пацијената, чак је 13 одсто наших Новосађана имало потребу за брзом дијагностиком“, рекла је носилац пројекта специјалиста кардиолог проф. др Душица Ракић.</p>
<article class="embedded-entity">
<article class="media media-image view-mode-article-image">
<div class="field field--name-field-image field--type-image field--label-hidden field__item">
<div class="popup-gallery">
  <a href="https://www.dnevnik.rs/sites/default/files/2017-11/Dom%20zdravlja%20pregledi%20SUS%201.jpg" title="Dom zdravlja pregledi SUS"><br />
    <img src="https://www.dnevnik.rs/sites/default/files/2017-11/Dom%20zdravlja%20pregledi%20SUS%201.jpg" alt="Dom zdravlja pregledi SUS" /></a>
</div>
</div>
<div class="article__image--desc">Фото: Dnevnik.rs</div>
</article>
</article>
<p>Додала је да то значи да су они одмах, директно и без упута послати код кардиолога, како би им се урадили ултразвук срца и ношење холтере, те се на тај начин уради цела дијагностика.</p>
<p><strong>И</strong><strong>. </strong><strong>Миклоши</strong></p>
<p>Фото: <strong>С</strong><strong>. Шушњевић</strong></p>
</div>
      </div>
  </div>
  <footer class="article__footer clearfix">
          <div class="article__tags">
  <span class="article__tags--label">Тагови:</span>
      <a href="/tags/lekari" class="article__tag" hreflang="sr">лекари</a>
      <a href="/tags/pregledi" class="article__tag" hreflang="sr">прегледи</a>
  </div>

        <div class="article__info">
      <div class="article__date">
        <span class="article__date--post">07.11.2017 • 17:33</span>
                  <span class="article__date--changed">17:38</span>
              </div>
              <div class="article__info--source">Извор: Dnevnik.rs</div>
          </div>
    <div class="article__share">
      <a class="share share--google-plus"></a>
      <a class="share share--email"></a>
      <a class="share share--twitter"></a>
      <a class="share share--viber" id="viber_share_bottom"></a>
      <a class="share share--whatsapp"></a>
      <a class="share share--facebook"></a>
    </div>
  </footer>
  <div class="article__comments clearfix">
    <div class="comments__header">
      <div class="comments__title">Коментари</div>
      <div class="comments__buttons">
        <a class="comments__button comments__button--all" href="/article-comments/213577">Сви коментари ( 0 )</a>
        <a class="comments__button comments__button--post" href="/article-comments/213577#comment-form">Остави коментар</a>
      </div>
    </div>
    <div class="comments__main">
      



    </div>
    <div class="comments__footer">
      <div class="comments__all">
        <a class="comments__all--link" href="/article-comments/213577">Сви коментари ( 0 )</a>
      </div>
    </div>
  </div>
</article>
<div class="o-media-container o-media-container__featured o-media-container__sticky-share clearfix">
  <div class="o-media-container__header o-media-container__header--hidden">
    <span class="o-media-container__title">Sticky Share</span>
  </div>
  <div class="o-media-container__content">
    <div class="share--sticky">
      <a class="share share--google-plus"></a>
      <a class="share share--email"></a>
      <a class="share share--twitter"></a>
      <a class="share share--viber" id="viber_share_sticky"></a>
      <a class="share share--whatsapp"></a>
      <a class="share share--facebook"></a>
      <a class="share share--scroll"></a>
    </div>
  </div>
</div>

    </div>
  </div>
<div id="block-mediacontainerblock" class="o-media-container">
  
    
      <div class="o-media-container__content">
      <div class="o-media-container o-media-container__featured o-media-container__izdvajamo clearfix">
          <div class="o-media-container__header">
      <span class="o-media-container__title o-media-container__title--no-link">Повезане вести</span>
    </div>
          <div class="o-media-container__content">
          
<article role="article" data-url="/novi-sad/utor-kom-i-ce-tvrt-kom-pre-ven-tiv-ni-zdravstveni-pre-gle-di-06-11-2017" class="article article--has-image article--small-image clearfix">
  <a class="o-media__link" href="/novi-sad/utor-kom-i-ce-tvrt-kom-pre-ven-tiv-ni-zdravstveni-pre-gle-di-06-11-2017"></a>
  <picture class="o-media__image">
    <source srcset="https://www.dnevnik.rs/sites/default/files/styles/teaser_small_m/public/2017-04/lekar%20doktor%20freeimages.jpg?itok=-Gm6GRTI" media="(min-width: 1024px)">
    <source srcset="https://www.dnevnik.rs/sites/default/files/styles/teaser_small_s/public/2017-04/lekar%20doktor%20freeimages.jpg?itok=2t_lHbdU" media="(min-width: 320px)">
    <img src="https://www.dnevnik.rs/sites/default/files/styles/teaser_small_s/public/2017-04/lekar%20doktor%20freeimages.jpg?itok=2t_lHbdU">
  </picture>
    <div class="o-media__body">
    <header class="o-media__header">
      <span class="o-media__category">
  Нови Сад
  </span>
      <span class="o-media__title">Уторком и четвртком превентивни прегледи</span>
    </header>
  </div>
</article>

      </div>
  </div>

    </div>
  </div>

  </div>

      </div>

      <div class="main__sidebar">
          <div class="region region-sidebar">
    <div id="block-mediacontainerblock-sidebar" class="o-media-container">
  
    
      <div class="o-media-container__content">
      <div id="block-social" class="o-media-container o-media-container__social">
  <div class="o-media-container__header">
    <span class="o-media-container__title o-media-container__title--hidden"></span>
  </div>
      <div class="o-media-container__content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="social__wrapper clearfix">
<div class="fb-like" data-action="like" data-href="https://www.facebook.com/dnevnikns" data-layout="button_count" data-share="false" data-show-faces="false"> </div>
<span class="social"><a class="social__link social--facebook" href="https://www.facebook.com/dnevnikns">Facebook</a></span> <span class="social"><a class="social__link social--twitter" href="https://twitter.com/dnevnikns">Twitter</a></span> <span class="social"><a class="social__link social--gplus" href="https://plus.google.com/u/0/112156608254426649037">Google+</a></span> <span class="social"><a class="social__link social--youtube" href="https://www.youtube.com/user/dnevnikonline">YouTube</a></span></div>
</div>
      
    </div>
  </div>
<div  class="banner banner--b1-sidebar clearfix">
      <div id='adoceanrsxknfikgiyz'></div><script type="text/javascript">if (window.innerWidth > 1024) {  /* (c)AdOcean 2003-2017, dnevnik_rs.Dnevnik.rs.Desktop.Novi Sad.B1 300x250 */  ado.slave('adoceanrsxknfikgiyz', {myMaster: 'ABw3RbyQJ06UhtF2QXs3e0BY.sXf6zuak7NIcoMUiQL.E7' });  } </script>
  </div>
<div id="block-dnevni-horoskop" class="o-media-container banner banner-zodiac clearfix">
  
    
      <div class="o-media-container__content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><a href="/horoskop"><img src="/themes/custom/dnevnik_theme/images/horoskop.png" /></a></p>
</div>
      
    </div>
  </div>
<div  class="banner banner--b2-sidebar clearfix">
      <div id='adoceanrsulemlxpmxu'></div><script type="text/javascript">if (window.innerWidth > 1024) {  /* (c)AdOcean 2003-2017, dnevnik_rs.Dnevnik.rs.Desktop.Novi Sad.B2 300x250 */  ado.slave('adoceanrsulemlxpmxu', {myMaster: 'ABw3RbyQJ06UhtF2QXs3e0BY.sXf6zuak7NIcoMUiQL.E7' });  } </script>
  </div>
<div  class="banner banner--c-sidebar clearfix">
      <div id='adoceanrslojpfpnkhj'></div><script type="text/javascript">if (window.innerWidth > 1024) {  /* (c)AdOcean 2003-2017, dnevnik_rs.Dnevnik.rs.Desktop.Novi Sad.C 300x250 */  ado.slave('adoceanrslojpfpnkhj', {myMaster: 'ABw3RbyQJ06UhtF2QXs3e0BY.sXf6zuak7NIcoMUiQL.E7' });  } </script>
  </div>
<div id="block-dmoncurrencieswidgetblock" class="o-media-container o-media-container__currency clearfix">
  
      <div class="o-media-container__header">
      <span class="o-media-container__title">
        <a href="/kursna-lista" class="o-media-container__title-link">Курсна листа</a>
      </span>
    </div>
    
      <div class="o-media-container__content">
      <div class="currency__widget">
  <span class="currency__widget--currency">EUR/RSD</span>
  <span class="currency__widget--value">118.6024</span>
</div>

    </div>
  </div>
<div id="block-rss-feed" class="o-media-container o-media-container__rss">
  
    
      <div class="o-media-container__content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="c-feed">
  <div class="c-feed__links">
    <a class="c-feed__link c-feed--rss" href="/rss.xml">
      <span class="c-rss-feed__icon">RSS</span>
    </a>
    <a class="c-feed__link c-feed--atom" href="/atom.xml">
      <span class="c-atom-feed__icon">ATOM</span>
    </a>
  </div>
  <div class="c-feed__desc">Најновије вести</div>
</div></div>
      
    </div>
  </div>

    </div>
  </div>

  </div>

      </div>

    </div>

  </main>

  <footer class="footer clearfix">

    <div class="footer__primary clearfix">
        <div class="region region-footer-primary">
    <div id="block-footer-logo" class="o-media-container o-media-container__footer-logo">
  
    
      <div class="o-media-container__content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer__logo"><picture><img src="/themes/custom/dnevnik_theme/images/logo.svg" /></picture></div>
</div>
      
    </div>
  </div>
<div id="block-social-footer" class="o-media-container o-media-container__social">
  
    
      <div class="o-media-container__content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="social__wrapper clearfix">
<div class="fb-like" data-action="like" data-href="https://www.facebook.com/dnevnikns" data-layout="button_count" data-share="false" data-show-faces="false"> </div>
<span class="social"><a class="social__link social--facebook" href="https://www.facebook.com/dnevnikns">Facebook</a></span> <span class="social"><a class="social__link social--twitter" href="https://twitter.com/dnevnikns">Twitter</a></span> <span class="social"><a class="social__link social--gplus" href="https://plus.google.com/u/0/112156608254426649037">Google+</a></span> <span class="social"><a class="social__link social--youtube" href="https://www.youtube.com/user/dnevnikonline">YouTube</a></span></div>
</div>
      
    </div>
  </div>
<div class="footer__navigation">
  <nav role="navigation" aria-labelledby="block-footer-navigation-menu" id="block-footer-navigation" class="c-nav-footer">
                      
    <h2 class="visually-hidden" id="block-footer-navigation-menu">Footer Navigation</h2>
    

              
        <ul>
                      <li>
          <a href="/index.php/politika" class="c-nav-footer__link" data-drupal-link-system-path="node/2">Политика</a>
                  </li>
                      <li>
          <a href="/index.php/ekonomija" class="c-nav-footer__link" data-drupal-link-system-path="node/3">Економија</a>
                  </li>
                      <li>
          <a href="/index.php/svet" class="c-nav-footer__link" data-drupal-link-system-path="node/9">Свет</a>
                  </li>
                      <li>
          <a href="/index.php/sport" class="c-nav-footer__link" data-drupal-link-system-path="node/10">Спорт</a>
                  </li>
                      <li>
          <a href="/index.php/drustvo" class="c-nav-footer__link" data-drupal-link-system-path="node/21">Друштво</a>
                  </li>
                      <li class="menu-item--active-trail">
          <a href="/index.php/novi-sad" class="menu-item--active-trail c-nav-footer__link" data-drupal-link-system-path="node/22">Нови Сад</a>
                  </li>
                      <li>
          <a href="/index.php/vojvodina" class="c-nav-footer__link" data-drupal-link-system-path="node/23">Војводина</a>
                  </li>
                      <li>
          <a href="/index.php/hronika" class="c-nav-footer__link" data-drupal-link-system-path="node/24">Хроника</a>
                  </li>
                      <li>
          <a href="/index.php/kultura" class="c-nav-footer__link" data-drupal-link-system-path="node/25">Култура</a>
                  </li>
                      <li>
          <a href="/index.php/magazin" class="c-nav-footer__link" data-drupal-link-system-path="node/31">Магазин</a>
                  </li>
          </ul>
  


      </nav>
</div>
<div class="footer__static-menu">
            
  <h2 class="visually-hidden">Footer static menu</h2>
  

        
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul><li><a class="footer__static-menu--link" href="/menadzment">Менаџмент</a></li>
	<li><a class="footer__static-menu--link" href="/oglasi">Огласи</a></li>
	<li><a class="footer__static-menu--link" href="/veb-redakcija">Веб редакција</a><span class="dot">•</span><a class="footer__static-menu--link" href="mailto:webmaster@dnevnik.rs">webmaster@dnevnik.rs</a></li>
	<li><a class="footer__static-menu--link" href="/redakcija">Редакција Дневник</a><span class="dot">•</span><a class="footer__static-menu--link" href="mailto:redakcija@dnevnik.rs">redakcija@dnevnik.rs</a></li>
</ul></div>
      
  </div>

  </div>

    </div>

    <div class="footer__secondary clearfix">
        <div class="region region-footer-secondary">
    <div id="block-terms" class="o-media-container o-media-container__terms">
  
    
      <div class="o-media-container__content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer__terms"><a href="/pravila-koriscenja">Правила коришћења</a></div>
</div>
      
    </div>
  </div>
<div id="block-disclaimer" class="o-media-container o-media-container__copyright">
  
    
      <div class="o-media-container__content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer__copyright">
<p>Интернет портал новосадског листа Дневник. © 2017 Дневник Војводина прес доо. Сва правa задржана.</p>
</div>
</div>
      
    </div>
  </div>

  </div>

    </div>

  </footer>

</div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/213577","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"sr"},"pluralDelimiter":"\u0003","google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1},"ajaxTrustedUrl":{"\/search":true},"user":{"uid":0,"permissionsHash":"ff68fe3ac6d9c70212ffdd351830ff8146f8a9ee8aff3213f17dba37023dc05e"}}</script>
<script src="/sites/default/files/js/js_PZaIaqXYu-p7rCZXHPkRI8pA5vrVkozb0We9n7Q7PNk.js"></script>

  </body>
</html>
